Changeset 12489


Ignore:
Timestamp:
2008-09-02T11:45:36+02:00 (8 years ago)
Author:
nbd
Message:

madwifi upstream does not work on wisoc

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package/madwifi/Config.in

    r12047 r12489  
    1111        default MADWIFI_STABLE 
    1212        help 
    13           This option allows you to select the version of MadiWifi to be built. 
     13          This option allows you to select the version of MadWifi to be built. 
    1414 
    1515config MADWIFI_STABLE 
     
    2222config MADWIFI_UPSTREAM 
    2323        depends !LINUX_2_6_26 
     24        depends !TARGET_atheros 
    2425        bool "Use the upstream release version 0.9.4" 
    2526 
Note: See TracChangeset for help on using the changeset viewer.