Changeset 15044


Ignore:
Timestamp:
2009-03-25T21:17:33+01:00 (7 years ago)
Author:
ralph
Message:

ooops, m4 is already part of the host tools

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/include/prereq-build.mk

    r15043 r15044  
    149149        Please install an extended getopt version that supports --long \ 
    150150)) 
    151  
    152 $(eval $(call RequireCommand,m4, \ 
    153         Please install GNU m4 \ 
    154 )) 
Note: See TracChangeset for help on using the changeset viewer.