Changeset 19973


Ignore:
Timestamp:
2010-03-04T09:27:51+01:00 (7 years ago)
Author:
florian
Message:

[rdc] select ARCH_REQUIRE_GPIOLIB which is required for our gpiolib driver

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.