Changeset 22389


Ignore:
Timestamp:
2010-07-26T12:52:38+02:00 (7 years ago)
Author:
axel
Message:

packages/net/bmxd: use stable branches/bmxd-0.3.x (instead of upcoming, unstable, and incompatible trunk/bmxd v0.4)
bmxd-0.3.x is fully compatible to former trunk/batman-experimental

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages/net/bmxd/Makefile

    r22106 r22389  
    99 
    1010PKG_NAME:=bmxd 
    11 PKG_SOURCE_URL:=http://downloads.open-mesh.net/svn/batman/trunk/bmx/ 
     11PKG_SOURCE_URL:=http://downloads.open-mesh.net/svn/batman/branches/bmx-0.3.x/ 
    1212 
    13 PKG_REV:=1694 
     13PKG_REV:=1707 
    1414PKG_VERSION:=r$(PKG_REV) 
    1515PKG_RELEASE:=1 
Note: See TracChangeset for help on using the changeset viewer.