Ignore:
Timestamp:
2010-10-29T12:37:51+02:00 (6 years ago)
Author:
kaloz
Message:

[toolchain/gcc]: add support for Linaro GCC 2010.10

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/toolchain/gcc/Config.version

    r23693 r23703  
    1515        default "4.5.0"     if GCC_VERSION_4_5_0 
    1616        default "4.5.1"     if GCC_VERSION_4_5_1 
     17        default "4.5.1+l"   if GCC_VERSION_4_5_1_LINARO 
    1718        default "4.4.3+cs"  if GCC_VERSION_4_4_3_CS 
    1819        default "llvm"      if GCC_VERSION_LLVM 
     
    5758        default y       if GCC_VERSION_4_5_0 
    5859        default y       if GCC_VERSION_4_5_1 
     60        default y       if GCC_VERSION_4_5_1_LINARO 
    5961 
    6062if !TOOLCHAINOPTS 
Note: See TracChangeset for help on using the changeset viewer.