Ignore:
Timestamp:
2011-06-18T13:14:05+02:00 (5 years ago)
Author:
mirko
Message:

[toolchain/eglibc] add support for eglibc version 2.13

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/toolchain/eglibc/Config.version

    r21611 r27215  
    99        default "2.11.1" if EGLIBC_VERSION_2_11 
    1010        default "2.12"   if EGLIBC_VERSION_2_12 
     11        default "2.13"   if EGLIBC_VERSION_2_13 
    1112        default "trunk" 
Note: See TracChangeset for help on using the changeset viewer.