Changeset 27516 for packages


Ignore:
Timestamp:
2011-07-07T12:23:50+02:00 (5 years ago)
Author:
jow
Message:

[packages] qt4: disable on brcm-2.4, it fails due to missing tslib support

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.