Ignore:
Timestamp:
2011-07-08T13:15:00+02:00 (5 years ago)
Author:
kaloz
Message:

[toolchain/gcc]: the only reasons for having 4.4 around are avr32 and ubicom32, so make it depend on them

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/toolchain/gcc/Config.in

    r27556 r27559  
    1010        config GCC_VERSION_4_4_6 
    1111                bool "gcc 4.4.6" 
     12                depends (avr32 || ubicom32) 
    1213 
    1314        config GCC_VERSION_4_6_1 
Note: See TracChangeset for help on using the changeset viewer.