Timestamp:
2011-07-29T23:59:03+02:00 (5 years ago)
Author:
mhei
Message:

[packages] php5: fix compile with older gcc

This fix work around the membar_producer link error which
can be seen on backfire for brcm-2.4.

File:
1 added

Note: See TracChangeset for help on using the changeset viewer.