Ignore:
Timestamp:
2012-03-26T16:05:30+02:00 (5 years ago)
Author:
mirko
Message:

[packages/qt4] qt4 core requires librt - add as dependency

File:
1 edited

Legend:

Unmodified
Added
Removed
  • feeds/xorg/lib/qt4/Makefile

    r29838 r31075  
    7070define Package/qt4 
    7171  $(call Package/qt4/Default) 
    72   DEPENDS:=+zlib +libstdcpp @!LINUX_2_4 
     72  DEPENDS:=+zlib +librt +libstdcpp @!LINUX_2_4 
    7373endef 
    7474 
Note: See TracChangeset for help on using the changeset viewer.