Modify

Opened 9 years ago

Closed 9 years ago

#1090 closed enhancement (wontfix)

bluez-libs-2.24

Reported by: zandbelt Owned by: nico
Priority: normal Milestone: 0.9/rc6
Component: packages Version:
Keywords: bluez-libs Cc:

Description

adding bluez-libs package to whiterussian
first in series of patches towards Asterisk 1.2 addition to WR (incl. chan-bluetooth)

Attachments (1)

openwrt-whiterussian-bluez-libs-2.24.patch (4.3 KB) - added by zandbelt 9 years ago.

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by zandbelt

comment:1 Changed 9 years ago by zandbelt

since the packages in the whiterussian branch are deprecated in favour of the packages branch, you may want to consider this one obsolete

if Asterisk 1.2 support in the WR branch is still required then please start by adding this patch first; I'll can the Asterisk 1.2.x patch after that

comment:2 Changed 9 years ago by nbd

  • Resolution set to wontfix
  • Status changed from new to closed

Whiterussian is frozen...

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.