Modify

Opened 10 years ago

Closed 9 years ago

#1689 closed defect (fixed)

Profiles in ImageBuilder not working

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Kamikaze 7.07
Component: base system Version:
Keywords: Cc:

Description

'make info' does not show any profiles.

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by anonymous

It works, at least for me, since revision r7906

comment:2 Changed 9 years ago by florian

  • Resolution set to fixed
  • Status changed from new to closed

Confirmed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.