Modify

Opened 10 years ago

Closed 9 years ago

#1827 closed defect (duplicate)

neither selfcompiled nor kamikaze release-7.06-Images boot on ASUS WL-500G

Reported by: tetzlav@… Owned by: developers
Priority: normal Milestone:
Component: base system Version:
Keywords: Cc:

Description

Neither selfcompiled nor kamikaze release-7.06-Images boot on ASUS WL-500G.
Images with Kernel 2.6 do nothing, with Kernel 2.4 the PWR-LED blinks ~5secs.
Old selfcompiled Images (Kamikaze/r6010) works fine.

Attachments (0)

Change History (4)

comment:1 Changed 9 years ago by nbd

Please try the latest version from trunk...

comment:2 Changed 9 years ago by tetzlav

sorry, no change.
I tried r7781 kernel 2.6 -> nothing :-|

comment:3 Changed 9 years ago by oconnor

Same here, kamikaze release-7.07-Images with Kernel 2.6 doesn't boot.

comment:4 Changed 9 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

dupe of #1710

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.