Modify

Opened 9 years ago

Closed 9 years ago

Last modified 2 years ago

#2093 closed defect (fixed)

R8024 build jffs2 image file wrong

Reported by: daniel_1016@… Owned by: developers
Priority: highest Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: jffs2 Cc:

Description

When I built Wgt634u R8024 jffs2 image, the image file was small, just 900K.

Attachments (1)

lpg-of-ls (2.3 KB) - added by daneil_1016@… 9 years ago.

Download all attachments as: .zip

Change History (4)

Changed 9 years ago by daneil_1016@…

comment:1 Changed 9 years ago by MMCM

Same problem here!

comment:2 Changed 9 years ago by florian

  • Resolution set to fixed
  • Status changed from new to closed

Seems to be fixed, I cannot reproduce the bug.

comment:3 Changed 2 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.