Modify

Opened 8 years ago

Closed 8 years ago

#2969 closed defect (duplicate)

/usr/sbin/nas: can't resolve symbol 'bcopy'

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Kamikaze 8.09 RC1
Component: packages Version:
Keywords: Cc:

Description

I'm using Revision 10101 and when i try run nas to use PSK its gives this output.

/usr/sbin/nas: can't resolve symbol 'bcopy'

tnks

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by florian

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2964

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.