Modify

Opened 8 years ago

Closed 8 years ago

#3674 closed defect (fixed)

kmod-ebtables left uncompiled

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Kamikaze 7.09
Component: kernel Version:
Keywords: Cc:

Description

in latest trunk 11582 kmod-ebtables is left uncompiled whether u choose * or M in menuconfig

Attachments (0)

Change History (2)

comment:1 Changed 8 years ago by anonymous

Forward dupe of #3755, since that ticket seems to have found the problem.

comment:2 Changed 8 years ago by blogic

  • Resolution set to fixed
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.