Modify

Opened 8 years ago

Closed 8 years ago

#4176 closed defect (fixed)

upgrade to hostapd 0.6.5

Reported by: candrews@… Owned by: developers
Priority: normal Milestone:
Component: packages Version:
Keywords: Cc: florian

Description

hostapd 0.6.5 is out. Can you bump to this version?

The change should be similar to [12298].

This upgrade is necessary to work with compat-wireless-2008-11-03.

Attachments (0)

Change History (3)

comment:1 Changed 8 years ago by candrews@…

The bump to compat-wireless-11-03 was made in #13114. I haven't tried hostapd 0.6.4 with compat-wireless-11-03, but from what I understand, it's not going to work too well.

comment:2 Changed 8 years ago by candrews@…

This was done in [13275] - this ticket can be closed.

comment:3 Changed 8 years ago by florian

  • Resolution set to fixed
  • Status changed from new to closed

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.