Opened 7 years ago

Closed 7 years ago

Last modified 2 years ago

#5062 closed enhancement (duplicate)


Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version: Trunk
Keywords: Cc:


IRC bouncer (which imo is better than psybnc).

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by nico

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #5063

comment:2 Changed 2 years ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

as closed .
The resolution will be deleted. Next status will be 'reopened'.

E-mail address and user name can be saved in the Preferences.

Note: See TracTickets for help on using tickets.