Modify

Opened 7 years ago

Closed 7 years ago

Last modified 22 months ago

#5964 closed defect (duplicate)

mpd 0.15.4 still does not play mms files

Reported by: anonymous Owned by: developers
Priority: normal Milestone: Barrier Breaker 14.07
Component: packages Version:
Keywords: Cc:

Description

New mpd still does not play mms streams from internet although it is supported.

root@OpenWrt:/mnt/sda1/share/music# mpc
volume:100% repeat: off random: off single: off consume: off
ERROR: problems decoding "mms://stream.polskieradio.pl/program3"

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by agb

  • Resolution set to duplicate
  • Status changed from new to closed

Dupe of #5798

comment:2 Changed 22 months ago by jow

  • Milestone changed from Attitude Adjustment 12.09 to Barrier Breaker 14.07

Milestone Attitude Adjustment 12.09 deleted

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.