Modify

Opened 6 years ago

Closed 6 years ago

#8868 closed defect (duplicate)

[backfire] wpa-supplicant-mini package won't compile

Reported by: flux Owned by: developers
Priority: normal Milestone: Backfire 10.03.1
Component: packages Version: Backfire 10.03.1 RC4
Keywords: wpa_supplicant Cc:

Description

a workaround is to enable CONFIG_IEEE80211R define in the
package/hostapd/files/wpa_supplicant-mini.config (line 376).

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by nbd

  • Resolution set to duplicate
  • Status changed from new to closed

see #8889

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.